<!doctype html>
<!--[if lt IE 7]><html xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec" lang="en-US" prefix="og: http://ogp.me/ns#" class="no-js no-layout"><!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="apple-itunes-app" content="app-id=953539392"/>
 
<link rel="apple-touch-icon-precomposed" href="http://www.aei.org/wp-content/themes/aei/apple-touch-icon.png"/>
<link rel="apple-touch-icon-precomposed" sizes="54x54" href="http://www.aei.org/wp-content/themes/aei/apple-touch-icon-54x54.png"/>
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.aei.org/wp-content/themes/aei/apple-touch-icon-72x72.png"/>
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.aei.org/wp-content/themes/aei/apple-touch-icon-114x114.png"/>
<title>American Enterprise Institute scholars&#039; commentary on today&#039;s news</title>
<link rel="icon" href="http://www.aei.org/wp-content/themes/aei/favicon.png">
<!--[if IE]>
		<link rel="shortcut icon" href="http://www.aei.org/wp-content/themes/aei/favicon.ico">
	<![endif]-->
<meta name="viewport" content="width=device-width,initial-scale=1,user-scalable=0">
<script>
		var ROOT_DIRECTORY       = 'http://www.aei.org',
			STYLESHEET_DIRECTORY = 'http://www.aei.org/wp-content/themes/aei',
			VENDOR_DIRECTORY     = 'http://www.aei.org/wp-content/themes/aei/library/vendor',
			AJAX_URL             = 'https://www.aei.org/wp-admin/admin-ajax.php',
			ajaxurl              = 'https://www.aei.org/wp-admin/admin-ajax.php';
	</script>
 
<script>
	!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
	n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
	document,'script','//connect.facebook.net/en_US/fbevents.js');

	fbq('init', '1547854558778163');
	fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none" src="http://www.facebook.com/tr?id=1547854558778163&ev=PageView&noscript=1"/></noscript>
 
 
 
 
<script type="text/javascript">
(function() {
  var didInit = false;
  function initMunchkin() {
    if(didInit === false) {
      didInit = true;
      Munchkin.init('475-PBQ-971');
    }
  }
  var s = document.createElement('script');
  s.type = 'text/javascript';
  s.async = true;
  s.src = '//munchkin.marketo.net/munchkin.js';
  s.onreadystatechange = function() {
    if (this.readyState == 'complete' || this.readyState == 'loaded') {
      initMunchkin();
    }
  };
  s.onload = initMunchkin;
  document.getElementsByTagName('head')[0].appendChild(s);
})();
</script>
 
 
<script type="text/javascript">
	var _qevents = _qevents || [];

	(function() {
	var elem = document.createElement('script');
	elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
	elem.async = true;
	elem.type = "text/javascript";
	var scpt = document.getElementsByTagName('script')[0];
	scpt.parentNode.insertBefore(elem, scpt);
	})();

	_qevents.push({
	qacct:"p-PfmMt3w4RXfeE"
	});
	</script>
<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-PfmMt3w4RXfeE.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
 
 
<script type='text/javascript'>
	if(document.location.protocol=='http:'){
	var Tynt=Tynt||[];Tynt.push('aQK66Sko8r5OoSrkHcnnVW');

	(function(){var h,s=document.createElement('script');s.src='http://cdn.tynt.com/ti.js';
	h=document.getElementsByTagName('script')[0];h.parentNode.insertBefore(s,h);})();}
	</script>
 
 
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@AEI">
<meta name="twitter:site" content="@AEI">
<meta name="twitter:title" content="Commentary">
<meta name="twitter:image" content="http://www.aei.org/wp-content/uploads/2016/06/AEI_default_social_card_light_bulb_ideas.jpg">
 
 
<meta name="description" content="AEI experts offer insightful analysis and commentary with op-eds from the nation&#039;s top newspapers and magazines, covering a variety of policy areas."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.aei.org/commentary/"/>
<link rel="publisher" href="https://plus.google.com/+AEI"/>
<meta property="og:locale" content="en_US"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="American Enterprise Institute scholars&#039; commentary on today&#039;s news"/>
<meta property="og:description" content="AEI experts offer insightful analysis and commentary with op-eds from the nation&#039;s top newspapers and magazines, covering a variety of policy areas."/>
<meta property="og:url" content="http://www.aei.org/commentary/"/>
<meta property="og:site_name" content="AEI"/>
<meta property="article:publisher" content="https://www.facebook.com/aei"/>
<meta property="og:image" content="http://www.aei.org/wp-content/uploads/2016/06/AEI_default_social_card_light_bulb_ideas.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="AEI experts offer insightful analysis and commentary with op-eds from the nation&#039;s top newspapers and magazines, covering a variety of policy areas."/>
<meta name="twitter:title" content="American Enterprise Institute scholars&#039; commentary on today&#039;s news"/>
<meta name="twitter:site" content="@aei"/>
<meta name="twitter:image" content="http://www.aei.org/wp-content/uploads/2016/06/AEI_default_social_card_light_bulb_ideas.jpg"/>
<meta name="twitter:creator" content="@aei"/>
<meta property="DC.date.issued" content="2014-04-22T16:43:52-04:00"/>
 
<link rel='dns-prefetch' href='//www.aei.org'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="AEI &raquo; Feed" href="http://www.aei.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AEI &raquo; Comments Feed" href="http://www.aei.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="AEI &raquo; Commentary Comments Feed" href="http://www.aei.org/commentary/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.aei.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='cfb_style-css' href='http://www.aei.org/wp-content/plugins/engage-form-builder/public/css/index.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='ecp_style-css' href='http://www.aei.org/wp-content/plugins/engage-modular-pages/css/index.min.css' type='text/css' media='all'/>
<link rel='stylesheet' id='webfonts-css' href='//fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C300%2C400%2C600%2C700%2C800' type='text/css' media='all'/>
<link rel='stylesheet' id='normalize-css' href='http://www.aei.org/wp-content/themes/aei/library/vendor/normalize-css/normalize.css' type='text/css' media='all'/>
<link rel='stylesheet' id='theme-stylesheet-css' href='http://www.aei.org/wp-content/themes/aei/library/css/site.css' type='text/css' media='all'/>
<link rel='stylesheet' id='colorbox-css' href='http://www.aei.org/wp-content/themes/aei/library/css/colorbox.css' type='text/css' media='all'/>
<link rel='stylesheet' id='legacy-css' href='http://www.aei.org/wp-content/themes/aei/library/css/rsvp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='print-css' href='http://www.aei.org/wp-content/themes/aei/library/css/print.css' type='text/css' media='print'/>
<link rel='stylesheet' id='wordpress-popular-posts-css' href='http://www.aei.org/wp-content/plugins/wordpress-popular-posts/style/wpp.css' type='text/css' media='all'/>
<link rel='stylesheet' id='articles-css' href='http://www.aei.org/wp-content/themes/aei/library/css/articles.css' type='text/css' media='all'/>
<link rel='stylesheet' id='search-css' href='http://www.aei.org/wp-content/themes/aei/library/css/search.css' type='text/css' media='all'/>
<link rel='stylesheet' id='rebranding-css' href='http://www.aei.org/wp-content/themes/aei/library/css/rebranding.css' type='text/css' media='all'/>
<link rel='stylesheet' id='theme-mobile-css' href='http://www.aei.org/wp-content/themes/aei/library/css/mobile.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.aei.org/wp-content/themes/aei/library/vendor/modernizr/modernizr.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-content/themes/aei/library/vendor/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-content/themes/aei/library/vendor/console-polyfill/index.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-content/themes/aei/library/vendor/isMobile/isMobile.js'></script>
<link rel='https://api.w.org/' href='http://www.aei.org/wp-json/'/>
<link rel='shortlink' href='http://www.aei.org/?p=308834'/>
<link rel="alternate" type="application/json+oembed" href="http://www.aei.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aei.org%2Fcommentary%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.aei.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.aei.org%2Fcommentary%2F&#038;format=xml"/>
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
 
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"American Enterprise Institute scholars&#039; commentary on today&#039;s news","pagePostType":"page","pagePostType2":"single-page","pagePostAuthor":"admin","pagePostDate":"April 22, 2014","pagePostDateYear":"2014","pagePostDateMonth":"04","pagePostDateDay":"22","postCountOnPage":1,"postCountTotal":1});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M7XS4M');</script>
 
   
<script type="text/javascript">

					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;

					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}

					if ( do_request ) {

						/* Create XMLHttpRequest object and set variables */
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.aei.org/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=ae96dc27e2&wpp_id=308834';
						/* Set request method and target URL */
						xhr.open( "POST", url, true );
						/* Set request header */
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						/* Hook into onreadystatechange */
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						/* Send request */
						xhr.send( params );

					}

				</script>
 
</head>
<body class="page-template page-template-magazine page-template-magazine-php page page-id-308834 magazine">
 
<script src="//platform.twitter.com/oct.js" type="text/javascript"></script>
<script type="text/javascript">twttr.conversion.trackPid('nugjp', { tw_sale_amount: 0, tw_order_quantity: 0 });</script>
<noscript>
<img height="1" width="1" style="display:none;" alt="" src="http://analytics.twitter.com/i/adsct?txn_id=nugjp&p_id=Twitter&tw_…"/>
<img height="1" width="1" style="display:none;" alt="" src="//t.co/i/adsct?txn_id=nugjp&p_id=Twitter&tw_sale_amount=0&tw_order_quantity=0"/>
</noscript>
 
<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '195914310796902',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
 
 
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-M7XS4M" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
  
<div id="overflow">
<header id="header" class="clearfix">
<div class="wrap">
<p id="logo">
<a href="http://www.aei.org">
AEI </a>
</p>
<nav id="nav" class="nav"><span class="arrow"></span><ul id="menu-main-navigation" class="menu wrap clearfix"><li id="navsearch" class="search"><form action="/" enctype="application/x-www-form-urlencoded"><label for="s"><input type="text" id="s" name="s" placeholder="Search" autocomplete="off" value=""></label></form></li><li id="menu-item-332755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332755"><a href="http://www.aei.org/scholars/"><span class="spacer"></span><span class="label">Scholars</span></a></li>
<li id="menu-item-333360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-333360"><a href="#"><span class="spacer"></span><span class="label">Policy Areas</span></a>
<ul class="sub-menu">
<li id="menu-item-333366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-333366"><a href="http://www.aei.org/policy/economics/"><span class="spacer"></span><span class="label">Economics</span></a></li>
<li id="menu-item-718885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718885"><a href="http://www.aei.org/policy/foreign-and-defense-policy/"><span class="spacer"></span><span class="label">Foreign and Defense Policy</span></a></li>
<li id="menu-item-718886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718886"><a href="http://www.aei.org/policy/health-care/"><span class="spacer"></span><span class="label">Health Care</span></a></li>
<li id="menu-item-718887" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718887"><a href="http://www.aei.org/policy/education/"><span class="spacer"></span><span class="label">Education</span></a></li>
<li id="menu-item-718889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718889"><a href="http://www.aei.org/policy/politics-and-public-opinion/"><span class="spacer"></span><span class="label">Politics and Public Opinion</span></a></li>
<li id="menu-item-841239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-841239"><a href="http://www.aei.org/policy/poverty-studies/"><span class="spacer"></span><span class="label">Poverty Studies</span></a></li>
<li id="menu-item-718890" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-718890"><a href="http://www.aei.org/policy/society-and-culture/"><span class="spacer"></span><span class="label">Society and Culture</span></a></li>
</ul>
</li>
<li id="menu-item-333438" class="menu-item menu-item-type-post_type_archive menu-item-object-event menu-item-333438"><a href="http://www.aei.org/events/"><span class="spacer"></span><span class="label">Events</span></a></li>
<li id="menu-item-718882" class="menu-item menu-item-type-taxonomy menu-item-object-publication_type menu-item-718882"><a href="http://www.aei.org/publication/research/"><span class="spacer"></span><span class="label">Research</span></a></li>
<li id="menu-item-718883" class="menu-item menu-item-type-taxonomy menu-item-object-publication_type menu-item-has-children menu-item-718883"><a href="http://www.aei.org/publication/blog/"><span class="spacer"></span><span class="label">Blog</span></a>
<ul class="sub-menu">
<li id="menu-item-846718" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846718"><a href="/publication/blog/economics/"><span class="spacer"></span><span class="label">Economics</span></a></li>
<li id="menu-item-846719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846719"><a href="/publication/blog/foreign-and-defense-policy/"><span class="spacer"></span><span class="label">Foreign and Defense Policy</span></a></li>
<li id="menu-item-846720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846720"><a href="/publication/blog/politics-and-public-opinion/"><span class="spacer"></span><span class="label">Politics and Public Opinion</span></a></li>
<li id="menu-item-885381" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885381"><a href="/publication/blog/education/"><span class="spacer"></span><span class="label">Education</span></a></li>
<li id="menu-item-846721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846721"><a href="/publication/blog/society-and-culture/"><span class="spacer"></span><span class="label">Society and Culture</span></a></li>
<li id="menu-item-846722" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846722"><a href="/publication/blog/carpe-diem/"><span class="spacer"></span><span class="label">Carpe Diem</span></a></li>
<li id="menu-item-846723" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846723"><a href="/publication/blog/pethokoukis/"><span class="spacer"></span><span class="label">Pethokoukis</span></a></li>
<li id="menu-item-846724" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-846724"><a href="http://www.techpolicydaily.com/"><span class="spacer"></span><span class="label">TechPolicyDaily.com</span></a></li>
</ul>
</li>
<li id="menu-item-333498" class="menu-item menu-item-type-post_type menu-item-object-page current-menu-item page_item page-item-308834 current_page_item menu-item-333498"><a href="http://www.aei.org/commentary/"><span class="spacer"></span><span class="label">Commentary</span></a></li>
<li id="menu-item-333547" class="subscribe-link menu-item menu-item-type-custom menu-item-object-custom menu-item-333547"><a href="http://newsletters.aei.org/"><span class="spacer"></span><span class="label">Subscribe</span></a></li>
</ul></nav>
<a id="profile-link" href="/myaei/" style="display: none;">
 
My AEI
</a>
<div id="utility-nav" class="nav"><ul id="menu-utility-navigation" class="menu clearfix"><li id="menu-item-332115" class="menu-item menu-item-type-post_type_archive menu-item-object-press menu-item-332115"><span class="spacer"></span><a href="http://www.aei.org/press/">Press</a></li>
<li id="menu-item-882703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-882703"><span class="spacer"></span><a href="http://www.aei.org/jobs/">Careers</a></li>
<li id="menu-item-874831" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-874831"><span class="spacer"></span><a title="Internships" href="http://www.aei.org/internships/">Internships</a></li>
<li id="menu-item-332116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332116"><span class="spacer"></span><a href="http://www.aei.org/academic-programs/">For Students</a></li>
<li id="menu-item-555437" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-555437"><span class="spacer"></span><a href="http://www.aei.org/about/">About</a>
<ul class="sub-menu">
<li id="menu-item-441720" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-441720"><span class="spacer"></span><a href="http://www.aei.org/about/">About</a></li>
<li id="menu-item-718877" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718877"><span class="spacer"></span><a href="http://www.aei.org/about/leadership/">Leadership</a></li>
<li id="menu-item-718878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718878"><span class="spacer"></span><a href="http://www.aei.org/about/annual-report/">Annual Report</a></li>
<li id="menu-item-718879" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718879"><span class="spacer"></span><a href="http://www.aei.org/about/contact/">Contact</a></li>
<li id="menu-item-718880" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718880"><span class="spacer"></span><a href="http://www.aei.org/about/directions/">Directions</a></li>
<li id="menu-item-718881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718881"><span class="spacer"></span><a href="http://www.aei.org/related-sites/">Related Sites</a></li>
</ul>
</li>
<li id="menu-item-718876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-718876"><span class="spacer"></span><a href="http://www.aei.org/donate/donate-now/">Donate</a>
<ul class="sub-menu">
<li id="menu-item-877281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-877281"><span class="spacer"></span><a href="http://www.aei.org/donate/donate-now/">Donate Now</a></li>
<li id="menu-item-332251" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332251"><span class="spacer"></span><a href="http://www.aei.org/donate/individuals/">Individuals</a></li>
<li id="menu-item-718874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718874"><span class="spacer"></span><a href="http://www.aei.org/donate/corporations/">Corporations</a></li>
<li id="menu-item-718875" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-718875"><span class="spacer"></span><a href="http://www.aei.org/donate/foundations/">Foundations</a></li>
</ul>
</li>
<li id="menu-item-892780" class="icon facebook menu-item menu-item-type-custom menu-item-object-custom menu-item-892780"><span class="spacer"></span><a target="_blank" href="http://www.facebook.com/aei/">Facebook</a></li>
<li id="menu-item-332358" class="icon twitter menu-item menu-item-type-custom menu-item-object-custom menu-item-332358"><span class="spacer"></span><a title="Twitter" target="_blank" href="http://twitter.com/AEI">Twitter</a></li>
<li id="menu-item-332396" class="icon googleplus menu-item menu-item-type-custom menu-item-object-custom menu-item-332396"><span class="spacer"></span><a title="Google+" target="_blank" href="http://plus.google.com/111302399526149761705/posts">Google+</a></li>
<li id="menu-item-892779" class="icon linkedin menu-item menu-item-type-custom menu-item-object-custom menu-item-892779"><span class="spacer"></span><a target="_blank" href="http://www.linkedin.com/company/american-enterprise-institute">Linkedin</a></li>
<li id="menu-item-531932" class="icon youtube menu-item menu-item-type-custom menu-item-object-custom menu-item-531932"><span class="spacer"></span><a title="YouTube" target="_blank" href="http://www.youtube.com/user/AEIVideos">YouTube</a></li>
<li id="menu-item-852332" class="icon instagram menu-item menu-item-type-custom menu-item-object-custom menu-item-852332"><span class="spacer"></span><a title="Instagram" target="_blank" href="http://instagram.com/aei">Instagram</a></li>
<li id="menu-item-332573" class="icon rss menu-item menu-item-type-custom menu-item-object-custom menu-item-332573"><span class="spacer"></span><a title="Feed" target="_blank" href="http://www.aei.org/feed/">Feed</a></li>
</ul></div>
</div>
</header>
<div id="main-container" class="clearfix">
<div id="intro" class="small">
<div class="wrap">
<h1 class="intro-title">Commentary</h1>
<p class="intro-subhead mobile-hide">The latest headlines from AEI columnists</p>
<div class="intro-content">
</div>
</div>
</div>
<div id="content" class="paragraph-view two-columns clearfix">
<div class="separator"></div>
<div class="col-2">
<div class="sidebar-inner">
<div id="dpe_fp_widget-7" class="widget widget_dpe_fp_widget "><h4 class="widgettitle">What&#8217;s New on AEI</h4> <div class="item" id="post-933435">
<p>
<a href="http://www.aei.org/press/discussing-changes-to-the-white-house-press-briefing-and-trumps-ties-to-the-russia-investigation-carney-on-msnbcs-msnbc-live/">
<img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2016/07/aei_media_thumbnail_tv_appearance_500x293-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2016/07/aei_media_thumbnail_tv_appearance_500x293-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2016/07/aei_media_thumbnail_tv_appearance_500x293.jpg 500w, http://www.aei.org/wp-content/uploads/2016/07/aei_media_thumbnail_tv_appearance_500x293-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2016/07/aei_media_thumbnail_tv_appearance_500x293-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/>
</a>
</p>
<p>
<a href="http://www.aei.org/press/discussing-changes-to-the-white-house-press-briefing-and-trumps-ties-to-the-russia-investigation-carney-on-msnbcs-msnbc-live/">Discussing changes to the White House press briefing and Trump&#8217;s ties to the Russia investigation: Carney on MSNBC&#8217;s &#8216;MSNBC Live&#8217;</a>
</p>
</div>
<div class="item" id="post-933377">
<p>
<a href="http://www.aei.org/press/discussing-the-senate-health-care-bill-capretta-on-cnbcs-squawk-on-the-street/">
<img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2016/07/aei_media_thumbnail_tv_appearance_500x293-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2016/07/aei_media_thumbnail_tv_appearance_500x293-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2016/07/aei_media_thumbnail_tv_appearance_500x293.jpg 500w, http://www.aei.org/wp-content/uploads/2016/07/aei_media_thumbnail_tv_appearance_500x293-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2016/07/aei_media_thumbnail_tv_appearance_500x293-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/>
</a>
</p>
<p>
<a href="http://www.aei.org/press/discussing-the-senate-health-care-bill-capretta-on-cnbcs-squawk-on-the-street/">Discussing the Senate health care bill: Capretta on CNBC&#8217;s &#8216;Squawk on the Street&#8217;</a>
</p>
</div>
<div class="item" id="post-933361">
<p>
<a href="http://www.aei.org/press/discussing-president-trumps-policy-agenda-and-the-state-of-the-democratic-party-thiessen-on-fox-news-the-story-with-martha-maccallum/">
<img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2016/07/aei_media_thumbnail_tv_appearance_500x293-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2016/07/aei_media_thumbnail_tv_appearance_500x293-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2016/07/aei_media_thumbnail_tv_appearance_500x293.jpg 500w, http://www.aei.org/wp-content/uploads/2016/07/aei_media_thumbnail_tv_appearance_500x293-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2016/07/aei_media_thumbnail_tv_appearance_500x293-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/>
</a>
</p>
<p>
<a href="http://www.aei.org/press/discussing-president-trumps-policy-agenda-and-the-state-of-the-democratic-party-thiessen-on-fox-news-the-story-with-martha-maccallum/">Discussing President Trump&#8217;s policy agenda and the state of the Democratic Party: Thiessen on Fox News&#8217; &#8216;The Story with Martha MacCallum&#8217;</a>
</p>
</div>
<div class="item" id="post-933285">
<p>
<a href="http://www.aei.org/events/localism-and-social-capital-sen-mike-lee-r-ut-on-why-federalism-is-key-to-restoring-civic-connectedness-and-faith-in-the-american-government/">
</a>
</p>
<p>
<a href="http://www.aei.org/events/localism-and-social-capital-sen-mike-lee-r-ut-on-why-federalism-is-key-to-restoring-civic-connectedness-and-faith-in-the-american-government/">Localism and social capital: Sen. Mike Lee (R-UT) on why federalism is key to restoring civic connectedness and faith in the American government</a>
</p>
</div>
</div></div> </div>
<div class="col-1">
 
<div class="entries-container">
<div class="entry-magazine post-933566 publication type-publication status-publish has-post-thumbnail hentry category-carpe-diem tag-apple tag-inc tag-progress tag-technology publication_type-blog entry" data-id="933566">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/happy-10th-birthday-iphone-perhaps-the-most-remarkable-revolutionary-consumer-product-ever-introduced/" addthis:title="Happy 10th birthday, iPhone &#8212; perhaps the most remarkable and revolutionary consumer product ever introduced">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/happy-10th-birthday-iphone-perhaps-the-most-remarkable-revolutionary-consumer-product-ever-introduced/"><img width="192" height="145" src="http://www.aei.org/wp-content/uploads/2014/01/radioshackad-192x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2014/01/radioshackad-192x145.jpg 192w, http://www.aei.org/wp-content/uploads/2014/01/radioshackad-500x375.jpg 500w, http://www.aei.org/wp-content/uploads/2014/01/radioshackad-388x292.jpg 388w, http://www.aei.org/wp-content/uploads/2014/01/radioshackad-838x630.jpg 838w, http://www.aei.org/wp-content/uploads/2014/01/radioshackad.jpg 1078w" sizes="(max-width: 192px) 100vw, 192px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/mark-j-perry/" title="Posts by Mark J. Perry" rel="author">Mark J. Perry</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/mark-j-perry/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/happy-10th-birthday-iphone-perhaps-the-most-remarkable-revolutionary-consumer-product-ever-introduced/">Happy 10th birthday, iPhone &#8212; perhaps the most remarkable and revolutionary consumer product ever introduced</a></h3>
<p class="entry-date">
<time datetime="2017-06-25T17:00:05">June 25, 2017 5:00 pm</time>
| <em class="publication">AEIdeas</em>
</p>
<div class="entry-takeaway">
<p>This Thursday (June 29) will mark the tenth anniversary of the introduction of the iPhone, which might be the most remarkable and revolutionary consumer product ever introduced.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-933431 publication type-publication status-publish has-post-thumbnail hentry category-economics category-international-economics tag-china tag-market-economy tag-trade tag-world-trade-organization publication_type-blog entry" data-id="933431">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/robert-lighthizer-and-the-cataclysmic-threat-to-the-wto/" addthis:title="Robert Lighthizer and the &#8216;cataclysmic&#8217; threat to the WTO">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/robert-lighthizer-and-the-cataclysmic-threat-to-the-wto/"><img width="227" height="145" src="http://www.aei.org/wp-content/uploads/2017/06/RTX35ZA6-227x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/06/RTX35ZA6-227x145.jpg 227w, http://www.aei.org/wp-content/uploads/2017/06/RTX35ZA6-768x490.jpg 768w, http://www.aei.org/wp-content/uploads/2017/06/RTX35ZA6-e1498243456474.jpg 500w, http://www.aei.org/wp-content/uploads/2017/06/RTX35ZA6-458x292.jpg 458w, http://www.aei.org/wp-content/uploads/2017/06/RTX35ZA6-988x630.jpg 988w, http://www.aei.org/wp-content/uploads/2017/06/RTX35ZA6-320x204.jpg 320w" sizes="(max-width: 227px) 100vw, 227px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/claude-barfield/" title="Posts by Claude Barfield" rel="author">Claude Barfield</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/claude-barfield/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/robert-lighthizer-and-the-cataclysmic-threat-to-the-wto/">Robert Lighthizer and the &#8216;cataclysmic&#8217; threat to the WTO</a></h3>
<p class="entry-date">
<time datetime="2017-06-23T14:48:13">June 23, 2017 2:48 pm</time>
| <em class="publication">AEIdeas</em>
</p>
<div class="entry-takeaway">
<p>It is highly prejudicial and a challenge to the legitimacy of the WTO dispute settlement process for US Trade Representative Robert Lighthizer to threaten a “cataclysmic&#8221; result if the WTO rules against the US.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-933414 publication type-publication status-publish has-post-thumbnail hentry category-health-care category-health-policy tag-affordable-care-act tag-trump-health-care-plan-trumpcare tag-health-care-policy tag-medicaid publication_type-article entry" data-id="933414">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/the-senate-health-care-bill/" addthis:title="The Senate health care bill">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/the-senate-health-care-bill/"><img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2017/06/mcconnell-senate-bill-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/06/mcconnell-senate-bill-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2017/06/mcconnell-senate-bill.jpg 500w, http://www.aei.org/wp-content/uploads/2017/06/mcconnell-senate-bill-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2017/06/mcconnell-senate-bill-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/james-c-capretta/" title="Posts by James C. Capretta" rel="author">James C. Capretta</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/james-c-capretta/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/the-senate-health-care-bill/">The Senate health care bill</a></h3>
<p class="entry-date">
<time datetime="2017-06-23T14:07:19">June 23, 2017</time>
| <a href="http://healthaffairs.org/blog/2017/06/23/the-senate-health-care-bill/" target="_blank"><em class="publication">Health Affairs </em></a>
</p>
<div class="entry-takeaway">
<p>The recently released Senate health bill makes a few key changes to both current law and the House passed American Health Care Act. Here is a summary of those changes.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-933410 publication type-publication status-publish has-post-thumbnail hentry category-elections category-politics-and-public-opinion category-polls tag-2016-presidential-election tag-american-politics tag-american-voters tag-donald-trump tag-polls-2 publication_type-article entry" data-id="933410">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/who-were-donald-trumps-voters-now-we-know/" addthis:title="Who were Donald Trump&#8217;s voters? Now we know">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/who-were-donald-trumps-voters-now-we-know/"><img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2017/06/bowman-trump-voter-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/06/bowman-trump-voter-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2017/06/bowman-trump-voter.jpg 500w, http://www.aei.org/wp-content/uploads/2017/06/bowman-trump-voter-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2017/06/bowman-trump-voter-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/karlyn-bowman/" title="Posts by Karlyn Bowman" rel="author">Karlyn Bowman</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/karlyn-bowman/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/who-were-donald-trumps-voters-now-we-know/">Who were Donald Trump&#8217;s voters? Now we know</a></h3>
<p class="entry-date">
<time datetime="2017-06-23T13:19:12">June 23, 2017</time>
| <a href="https://www.forbes.com/sites/bowmanmarsico/2017/06/23/who-were-donald-trumps-voters-now-we-know/#16a931fe3894" target="_blank"><em class="publication">Forbes</em></a>
</p>
<div class="entry-takeaway">
<p>A new paper by Dr. Emily Ekins dispels the notion of Trump voters as a monolithic bloc.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-933459 publication type-publication status-publish hentry category-health-care category-health-policy category-legislature category-politics-and-public-opinion tag-health-care-policy tag-republican-party tag-senate publication_type-article entry" data-id="933459">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/those-moderates-are-screwing-up-health-care-reform/" addthis:title="Those moderates are screwing up health-care reform">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/ramesh-ponnuru/" title="Posts by Ramesh Ponnuru" rel="author">Ramesh Ponnuru</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/ramesh-ponnuru/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/those-moderates-are-screwing-up-health-care-reform/">Those moderates are screwing up health-care reform</a></h3>
<p class="entry-date">
<time datetime="2017-06-23T12:41:19">June 23, 2017</time>
| <a href="https://www.bloomberg.com/view/articles/2017-06-23/those-moderates-are-screwing-up-health-care-reform" target="_blank"><em class="publication">Bloomberg View</em></a>
</p>
<div class="entry-takeaway">
<p>Moderate Republicans pushed for keeping Obamacare’s popular preexisting conditions provision and scrapping its unpopular individual mandate—even though this combination does not make sense. It would be irresponsible to pass the Senate bill without finding some way to fix this problem.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-933385 publication type-publication status-publish has-post-thumbnail hentry category-economics category-international-economics category-monetary-economics tag-bank-of-england tag-brexit tag-european-union-eu tag-inflation tag-interest-rates tag-stagflation tag-united-kingdom publication_type-blog entry" data-id="933385">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/the-pounds-wake-up-call-for-the-brexiteers/" addthis:title="The pound&#8217;s wake-up call for the Brexiteers">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/the-pounds-wake-up-call-for-the-brexiteers/"><img width="266" height="111" src="http://www.aei.org/wp-content/uploads/2017/06/RTS17R2F-266x111.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/06/RTS17R2F-266x111.jpg 266w, http://www.aei.org/wp-content/uploads/2017/06/RTS17R2F-768x321.jpg 768w, http://www.aei.org/wp-content/uploads/2017/06/RTS17R2F-e1498233002207.jpg 500w, http://www.aei.org/wp-content/uploads/2017/06/RTS17R2F-1509x630.jpg 1509w, http://www.aei.org/wp-content/uploads/2017/06/RTS17R2F-320x134.jpg 320w" sizes="(max-width: 266px) 100vw, 266px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/desmond-lachman/" title="Posts by Desmond Lachman" rel="author">Desmond Lachman</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/desmond-lachman/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/the-pounds-wake-up-call-for-the-brexiteers/">The pound&#8217;s wake-up call for the Brexiteers</a></h3>
<p class="entry-date">
<time datetime="2017-06-23T11:52:35">June 23, 2017 11:52 am</time>
| <em class="publication">AEIdeas</em>
</p>
<div class="entry-takeaway">
<p>The return of stagflation to the UK economy poses a fundamental policy dilemma for the BOE. Does it now raise interest rates to make sure that it meets its inflation target, or does it keep interest rates at their currently ultra-low levels in order to provide support to a floundering economy?</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-933352 publication type-publication status-publish has-post-thumbnail hentry category-education tag-education-reform tag-k-12-education tag-letters-to-a-young-education-reformer tag-passion publication_type-article entry" data-id="933352">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/for-best-results-temper-passion-with-professionalism/" addthis:title="For best results, temper passion with professionalism">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/for-best-results-temper-passion-with-professionalism/"><img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2017/06/passion-professionalism-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/06/passion-professionalism-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2017/06/passion-professionalism.jpg 500w, http://www.aei.org/wp-content/uploads/2017/06/passion-professionalism-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2017/06/passion-professionalism-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/frederick-m-hess/" title="Posts by Frederick M. Hess" rel="author">Frederick M. Hess</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/frederick-m-hess/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/for-best-results-temper-passion-with-professionalism/">For best results, temper passion with professionalism</a></h3>
<p class="entry-date">
<time datetime="2017-06-23T09:00:36">June 23, 2017</time>
| <a href="http://educationnext.org/for-best-results-temper-passion-professionalism/" target="_blank"><em class="publication">Education Next</em></a>
</p>
<div class="entry-takeaway">
<p>In school reform, I sometimes think we suffer from a curious malady: too much passion—and a shortage of disciplined professionalism.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-933430 publication type-publication status-publish hentry category-politics-and-public-opinion tag-barack-obama tag-congress tag-donald-trump tag-separation-of-powers tag-constitution publication_type-article entry" data-id="933430">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/toward-a-more-functional-system/" addthis:title="Toward a more functional system">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/jonah-goldberg/" title="Posts by Jonah Goldberg" rel="author">Jonah Goldberg</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/jonah-goldberg/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/toward-a-more-functional-system/">Toward a more functional system</a></h3>
<p class="entry-date">
<time datetime="2017-06-23T00:00:53">June 23, 2017</time>
| <a href="http://www.nationalreview.com/article/448896/donald-trump-democracy-things-are-getting-better" target="_blank"><em class="publication">National Review Online</em></a>
</p>
<div class="entry-takeaway">
<p>For decades, under Republican and Democratic presidents and Republican and Democratic majorities, Congress has been a feckless doormat for the president, ceding ever more authority to the executive branch. Thanks in part to the president’s incompetence and in part to his laudatory desire to delegate the tough decisions to Congress, House speaker Paul Ryan and Senate majority leader Mitch McConnell have had to step up, filling a breach that began under Woodrow Wilson and became a chasm at the end of the Obama years.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-933203 publication type-publication status-publish has-post-thumbnail hentry category-society-and-culture tag-free-speech publication_type-article entry" data-id="933203">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/christina-hoff-sommers-the-threat-to-free-speech/" addthis:title="Christina Hoff Sommers: The Threat to Free Speech">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/christina-hoff-sommers-the-threat-to-free-speech/"><img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2017/06/hoff-summers-protest-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/06/hoff-summers-protest-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2017/06/hoff-summers-protest.jpg 500w, http://www.aei.org/wp-content/uploads/2017/06/hoff-summers-protest-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2017/06/hoff-summers-protest-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/christina-hoff-sommers/" title="Posts by Christina Hoff Sommers" rel="author">Christina Hoff Sommers</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/christina-hoff-sommers/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/christina-hoff-sommers-the-threat-to-free-speech/">Christina Hoff Sommers: The Threat to Free Speech</a></h3>
<p class="entry-date">
<time datetime="2017-06-22T14:16:36">June 22, 2017</time>
| <a href="https://www.commentarymagazine.com/american-society/christina-hoff-sommers-threat-free-speech/" target="_blank"><em class="publication">Commentary</em></a>
</p>
<div class="entry-takeaway">
<p>Intersectionality is the source of the new preoccupation with microaggressions, cultural appropriation, and privilege-checking.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-933180 publication type-publication status-publish has-post-thumbnail hentry category-elections category-politics-and-public-opinion tag-democratic-party tag-elections tag-georgia tag-republican-party publication_type-article entry" data-id="933180">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/in-georgias-6th-democrats-couldnt-capitalize-on-an-unusually-well-educated-electorate/" addthis:title="In Georgia&#8217;s 6th, Democrats couldn&#8217;t capitalize on an unusually well-educated electorate">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/in-georgias-6th-democrats-couldnt-capitalize-on-an-unusually-well-educated-electorate/"><img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2017/06/karen-handel-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/06/karen-handel-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2017/06/karen-handel.jpg 500w, http://www.aei.org/wp-content/uploads/2017/06/karen-handel-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2017/06/karen-handel-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/michael-barone/" title="Posts by Michael Barone" rel="author">Michael Barone</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/michael-barone/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/in-georgias-6th-democrats-couldnt-capitalize-on-an-unusually-well-educated-electorate/">In Georgia&#8217;s 6th, Democrats couldn&#8217;t capitalize on an unusually well-educated electorate</a></h3>
<p class="entry-date">
<time datetime="2017-06-21T15:26:46">June 21, 2017</time>
| <a href="http://www.washingtonexaminer.com/in-georgias-6th-democrats-couldnt-capitalize-on-an-unusually-well-educated-electorate/article/2626668" target="_blank"><em class="publication">Washington Examiner</em></a>
</p>
<div class="entry-takeaway">
<p>The good news for Democrats is that they were able to hold Republican Karen Handel to a Trump-like margin rather than the traditionally expected margin in Georgia 6. The bad news is that there aren&#8217;t that many other Republican-held super-high-education districts like this one.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-932949 publication type-publication status-publish has-post-thumbnail hentry category-constitution-politics-and-public-opinion category-executive-branch category-legislature category-politics-and-public-opinion tag-american-politics tag-congress tag-continuity-of-government tag-shooting tag-succession tag-terrorist tag-constitution publication_type-article entry" data-id="932949">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/the-constitutional-crisis-that-almost-was/" addthis:title="The constitutional crisis that almost was">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/the-constitutional-crisis-that-almost-was/"><img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2017/06/constitutional-crisis-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/06/constitutional-crisis-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2017/06/constitutional-crisis.jpg 500w, http://www.aei.org/wp-content/uploads/2017/06/constitutional-crisis-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2017/06/constitutional-crisis-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/norman-j-ornstein/" title="Posts by Norman J. Ornstein" rel="author">Norman J. Ornstein</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/norman-j-ornstein/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/the-constitutional-crisis-that-almost-was/">The constitutional crisis that almost was</a></h3>
<p class="entry-date">
<time datetime="2017-06-19T20:28:34">June 19, 2017</time>
| <a href="https://www.washingtonpost.com/opinions/the-constitutional-crisis-that-almost-was/2017/06/19/889cc6f2-5524-11e7-ba90-f5875b7d1876_story.html?utm_term=.9b6f6a14e741" target="_blank"><em class="publication">Washington Post</em></a>
</p>
<div class="entry-takeaway">
<p>The horrific shooting last week on a group of Republican lawmakers should be a wake-up call for Congress to act and ensure the continuity of our constitutional framework.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-932608 publication type-publication status-publish has-post-thumbnail hentry category-asia category-foreign-and-defense-policy category-indiaafghanistanpakistan tag-civil-liberties tag-freedom-of-the-press tag-india tag-indian-politics publication_type-article entry" data-id="932608">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/modis-message-to-the-media/" addthis:title="Modi’s message to the media">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/modis-message-to-the-media/"><img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2017/06/modi-media-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/06/modi-media-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2017/06/modi-media.jpg 500w, http://www.aei.org/wp-content/uploads/2017/06/modi-media-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2017/06/modi-media-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/sadanand-dhume/" title="Posts by Sadanand Dhume" rel="author">Sadanand Dhume</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/sadanand-dhume/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/modis-message-to-the-media/">Modi’s message to the media</a></h3>
<p class="entry-date">
<time datetime="2017-06-16T00:30:53">June 16, 2017</time>
| <a href="https://www.wsj.com/articles/modis-message-to-the-media-1497544087" target="_blank"><em class="publication">The Wall Street Journal </em></a>
</p>
<div class="entry-takeaway">
<p>Indian media has a tradition of kissing up to power instead of questioning it. Under PM Modi, this trend has worsened.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-932336 publication type-publication status-publish has-post-thumbnail hentry category-executive-branch category-legislature category-politics-and-public-opinion tag-2016-presidential-election tag-charles-schumer-2 tag-elizabeth-warren tag-fbi tag-james-comey tag-jeff-sessions tag-kremlin tag-marco-rubio tag-russia tag-senate-intelligence-committee tag-us-russia-relations tag-vladimir-putin publication_type-article entry" data-id="932336">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/the-sessions-hearing-shows-whos-really-colluding-with-russia/" addthis:title="The Sessions hearing shows who’s really colluding with Russia">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/the-sessions-hearing-shows-whos-really-colluding-with-russia/"><img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2017/06/sessions-testimony-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/06/sessions-testimony-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2017/06/sessions-testimony.jpg 500w, http://www.aei.org/wp-content/uploads/2017/06/sessions-testimony-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2017/06/sessions-testimony-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/marc-a-thiessen/" title="Posts by Marc A. Thiessen" rel="author">Marc A. Thiessen</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/marc-a-thiessen/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/the-sessions-hearing-shows-whos-really-colluding-with-russia/">The Sessions hearing shows who’s really colluding with Russia</a></h3>
<p class="entry-date">
<time datetime="2017-06-15T12:00:30">June 15, 2017</time>
| <a href="https://www.washingtonpost.com/opinions/the-sessions-hearing-shows-whos-really-colluding-with-russia/2017/06/14/87f5b04e-507c-11e7-be25-3a519335381c_story.html?utm_term=.a2f5059d26f5" target="_blank"><em class="publication">The Washington Post</em></a>
</p>
<div class="entry-takeaway">
<p>Russia’s objectives in meddling in the 2016 election included undermining “public faith in the U.S. democratic process,” “impugning the fairness of the election” and calling into question “the U.S.-led liberal democratic order.” Those raising unproven allegations of coordination with the Kremlin are, wittingly or unwittingly, doing the Kremlin’s bidding.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-932451 publication type-publication status-publish has-post-thumbnail hentry category-economics tag-border-adjustment-tax publication_type-blog entry" data-id="932451">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/border-adjustment-phase-in-trade-deficit/" addthis:title="How a border adjustment phase-in would widen the trade deficit for years">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/border-adjustment-phase-in-trade-deficit/"><img width="218" height="145" src="http://www.aei.org/wp-content/uploads/2017/06/RTX34F23-218x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/06/RTX34F23-218x145.jpg 218w, http://www.aei.org/wp-content/uploads/2017/06/RTX34F23-768x512.jpg 768w, http://www.aei.org/wp-content/uploads/2017/06/RTX34F23-e1497538054914.jpg 500w, http://www.aei.org/wp-content/uploads/2017/06/RTX34F23-438x292.jpg 438w, http://www.aei.org/wp-content/uploads/2017/06/RTX34F23-945x630.jpg 945w, http://www.aei.org/wp-content/uploads/2017/06/RTX34F23-320x213.jpg 320w" sizes="(max-width: 218px) 100vw, 218px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/stan-veuger/" title="Posts by Stan Veuger" rel="author">Stan Veuger</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/stan-veuger/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/border-adjustment-phase-in-trade-deficit/">How a border adjustment phase-in would widen the trade deficit for years</a></h3>
<p class="entry-date">
<time datetime="2017-06-15T10:50:37">June 15, 2017 10:50 am</time>
| <em class="publication">AEIdeas</em>
</p>
<div class="entry-takeaway">
<p>The appreciation of the dollar that takes place before the border adjustment is fully implemented raises the price of domestically produced goods relative to imported goods throughout the phase-in period, which raises the demand for imports and lowers the demand for exports. As a consequence, the trade deficit will widen and domestic consumption will increase.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-931802 publication type-publication status-publish has-post-thumbnail hentry category-society-and-culture tag-competition-of-ideas tag-freedom tag-opportunity publication_type-blog entry" data-id="931802">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/aeis-halls-a-battlefield-in-the-competition-of-ideas/" addthis:title="AEI’s halls: A battlefield in the competition of ideas">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/aeis-halls-a-battlefield-in-the-competition-of-ideas/"><img width="197" height="145" src="http://www.aei.org/wp-content/uploads/2017/06/lunch21-197x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/06/lunch21-197x145.jpg 197w, http://www.aei.org/wp-content/uploads/2017/06/lunch21-500x367.jpg 500w, http://www.aei.org/wp-content/uploads/2017/06/lunch21-397x292.jpg 397w, http://www.aei.org/wp-content/uploads/2017/06/lunch21-320x235.jpg 320w, http://www.aei.org/wp-content/uploads/2017/06/lunch21-e1496953614196.jpg 499w" sizes="(max-width: 197px) 100vw, 197px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/michael-r-strain/" title="Posts by Michael R. Strain" rel="author">Michael R. Strain</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/michael-r-strain/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/aeis-halls-a-battlefield-in-the-competition-of-ideas/">AEI’s halls: A battlefield in the competition of ideas</a></h3>
<p class="entry-date">
<time datetime="2017-06-08T16:20:35">June 8, 2017 4:20 pm</time>
| <em class="publication">AEIdeas</em>
</p>
<div class="entry-takeaway">
<p>A particularly pleasant benefit of AEI&#8217;s academic freedom is that our scholars not only <em>can</em> disagree with each other on some of the most important policy issues facing the nation — but <em>do</em>.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-930026 publication type-publication status-publish has-post-thumbnail hentry category-defense category-foreign-and-defense-policy tag-2018-defense-budget tag-donald-trump tag-james-mattis tag-marilyn-ware-center-for-security-studies tag-rebuilding-americas-military tag-what-to-do-policy-recommendations-on-energy publication_type-article entry" data-id="930026">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/why-president-trumps-defense-budget-is-dead-on-arrival/" addthis:title="Why President Trump&#8217;s defense budget is dead on arrival">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/why-president-trumps-defense-budget-is-dead-on-arrival/"><img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2017/05/trump-budget-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/05/trump-budget-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2017/05/trump-budget.jpg 500w, http://www.aei.org/wp-content/uploads/2017/05/trump-budget-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2017/05/trump-budget-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/mackenzie-eaglen/" title="Posts by Mackenzie Eaglen" rel="author">Mackenzie Eaglen</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/mackenzie-eaglen/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/why-president-trumps-defense-budget-is-dead-on-arrival/">Why President Trump&#8217;s defense budget is dead on arrival</a></h3>
<p class="entry-date">
<time datetime="2017-05-24T13:36:27">May 24, 2017</time>
| <a href="http://nationalinterest.org/blog/the-buzz/why-president-trumps-defense-budget-dead-arrival-20817" target="_blank"><em class="publication">The National Interest</em></a>
</p>
<div class="entry-takeaway">
<p>President Trump&#8217;s budget is a more muscular version of President Obama&#8217;s and will not get through Congress.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-929274 publication type-publication status-publish has-post-thumbnail hentry category-economics category-technology-and-innovation tag-federal-communications-commission tag-internet tag-net-neutrality publication_type-article entry" data-id="929274">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/internet-regulation-and-privacy-protections-should-return-to-where-they-belong/" addthis:title="Internet regulation and privacy protections should return to where they belong">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/internet-regulation-and-privacy-protections-should-return-to-where-they-belong/"><img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2017/05/internet-privacy-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/05/internet-privacy-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2017/05/internet-privacy.jpg 500w, http://www.aei.org/wp-content/uploads/2017/05/internet-privacy-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2017/05/internet-privacy-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/roslyn-layton/" title="Posts by Roslyn Layton" rel="author">Roslyn Layton</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/roslyn-layton/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/internet-regulation-and-privacy-protections-should-return-to-where-they-belong/">Internet regulation and privacy protections should return to where they belong</a></h3>
<p class="entry-date">
<time datetime="2017-05-18T10:03:07">May 18, 2017</time>
| <a href="http://www.foxnews.com/opinion/2017/05/18/internet-regulation-and-privacy-protections-should-return-to-where-belong.html" target="_blank"><em class="publication">FoxNews.com</em></a>
</p>
<div class="entry-takeaway">
<p>Chairman Pai shows leadership and vision in his work to restore internet freedom, but, it’s also time for Congress to codify a framework for today’s digital world that enshrines internet freedom forever.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-929803 publication type-publication status-publish hentry category-foreign-and-defense-policy category-intelligence category-politics-and-public-opinion tag-classified-information tag-intelligence tag-leaks tag-national-security tag-security-leaks publication_type-article entry" data-id="929803">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/the-incontinent-president-springs-a-leak/" addthis:title="The incontinent president springs a leak">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/timothy-p-carney/" title="Posts by Timothy P. Carney" rel="author">Timothy P. Carney</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/timothy-p-carney/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/the-incontinent-president-springs-a-leak/">The incontinent president springs a leak</a></h3>
<p class="entry-date">
<time datetime="2017-05-16T23:43:51">May 16, 2017</time>
| <a href="http://www.washingtonexaminer.com/the-incontinent-president-springs-a-leak/article/2623320" target="_blank"><em class="publication">Washington Examiner</em></a>
</p>
<div class="entry-takeaway">
<p>Trump&#8217;s verbal incontinence has caused mockery and mirth among his enemies, and distress in those among us who wish him well in the White House.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-928842 publication type-publication status-publish has-post-thumbnail hentry category-economics category-technology-and-innovation tag-artificial-intelligence tag-automation tag-labor-economics tag-robotics tag-robots publication_type-article entry" data-id="928842">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/robots-will-save-the-economy/" addthis:title="Robots Will Save the Economy">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/robots-will-save-the-economy/"><img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2017/05/automation-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/05/automation-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2017/05/automation.jpg 500w, http://www.aei.org/wp-content/uploads/2017/05/automation-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2017/05/automation-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/bret-swanson/" title="Posts by Bret Swanson" rel="author">Bret Swanson</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/bret-swanson/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/robots-will-save-the-economy/">Robots Will Save the Economy</a></h3>
<p class="entry-date">
<time datetime="2017-05-14T17:06:44">May 14, 2017</time>
| <a href="https://www.wsj.com/articles/robots-will-save-the-economy-1494796013" target="_blank"><em class="publication">The Wall Street Journal</em></a>
</p>
<div class="entry-takeaway">
<p>Some anxious forecasters project that robotics, automation and artificial intelligence will soon devastate the job market. Yet others predict a productivity fizzle.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-928527 publication type-publication status-publish has-post-thumbnail hentry category-economics tag-federal-reserve tag-irving-kristol-award tag-john-maynard-keynes publication_type-blog entry" data-id="928527">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/allan-meltzer-rip/" addthis:title="Allan Meltzer, RIP">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/allan-meltzer-rip/"><img width="103" height="145" src="http://www.aei.org/wp-content/uploads/2009/02/Mettzer- Allan-HR-103x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2009/02/Mettzer-%20Allan-HR-103x145.jpg 103w, http://www.aei.org/wp-content/uploads/2009/02/Mettzer-%20Allan-HR-418x586.jpg 418w, http://www.aei.org/wp-content/uploads/2009/02/Mettzer-%20Allan-HR-208x292.jpg 208w, http://www.aei.org/wp-content/uploads/2009/02/Mettzer-%20Allan-HR-450x630.jpg 450w, http://www.aei.org/wp-content/uploads/2009/02/Mettzer-%20Allan-HR-e1494433384415.jpg 400w" sizes="(max-width: 103px) 100vw, 103px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/kevin-a-hassett/" title="Posts by Kevin A. Hassett" rel="author">Kevin A. Hassett</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/kevin-a-hassett/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/allan-meltzer-rip/">Allan Meltzer, RIP</a></h3>
<p class="entry-date">
<time datetime="2017-05-10T12:50:26">May 10, 2017 12:50 pm</time>
| <em class="publication">AEIdeas</em>
</p>
<div class="entry-takeaway">
<p>If, on the day he was born, one could have looked at a list of Allan’s forthcoming accomplishments, it would have seemed “too big” for one human lifetime, too implausible that any one man could accomplish so much.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-928193 publication type-publication status-publish has-post-thumbnail hentry category-asia category-foreign-and-defense-policy tag-asia-2 tag-asia-pacific tag-donald-trump tag-kim-jong-un tag-north-korea tag-pyongyang tag-xi-jinping publication_type-article entry" data-id="928193">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/a-different-kind-of-crisis/" addthis:title="A different kind of crisis">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/a-different-kind-of-crisis/"><img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2017/05/north-korea-crisis-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/05/north-korea-crisis-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2017/05/north-korea-crisis.jpg 500w, http://www.aei.org/wp-content/uploads/2017/05/north-korea-crisis-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2017/05/north-korea-crisis-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/michael-auslin/" title="Posts by Michael Auslin" rel="author">Michael Auslin</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/michael-auslin/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/a-different-kind-of-crisis/">A different kind of crisis</a></h3>
<p class="entry-date">
<time datetime="2017-05-05T14:30:00">May 5, 2017</time>
| <a href="https://www.nationalreview.com/magazine/2017-05-15-0100/north-korea-nuclear-threat-missile-crisis" target="_blank"><em class="publication">National Review</em></a>
</p>
<div class="entry-takeaway">
<p>A North Korean crisis different from all the others is on its way—if it isn&#8217;t here already.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-928063 publication type-publication status-publish hentry category-asia category-foreign-and-defense-policy tag-asia-2 tag-china tag-donald-trump tag-kim-jong-un tag-korean-peninsula tag-north-korea tag-south-korea tag-what-to-do-policy-recommendations-east-asia publication_type-article entry" data-id="928063">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/trumps-strategy-of-strategic-impatience-with-north-korea/" addthis:title="Trump&#8217;s strategy of &#8216;strategic impatience&#8217; with North Korea">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/dan-blumenthal/" title="Posts by Dan Blumenthal" rel="author">Dan Blumenthal</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/dan-blumenthal/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/trumps-strategy-of-strategic-impatience-with-north-korea/">Trump&#8217;s strategy of &#8216;strategic impatience&#8217; with North Korea</a></h3>
<p class="entry-date">
<time datetime="2017-05-03T14:46:01">May 3, 2017</time>
| <a href="http://nationalinterest.org/feature/trumps-strategy-strategic-impatience-north-korea-20473" target="_blank"><em class="publication">The National Interest</em></a>
</p>
<div class="entry-takeaway">
<p>The strategy of placing maximum pressure on both China and North Korea, as well as enforcing a global crackdown on trade with North Korea, is anything but strategic patience. And Trump is subtly putting the onus on China to deliver.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-925804 publication type-publication status-publish has-post-thumbnail hentry category-politics-and-public-opinion tag-congress tag-new-york-times tag-protest publication_type-article entry" data-id="925804">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/protests-fact-life/" addthis:title="Can the GOP turn back the tide of town hall anger?">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/protests-fact-life/"><img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2017/04/townhall-anger-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/04/townhall-anger-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2017/04/townhall-anger.jpg 500w, http://www.aei.org/wp-content/uploads/2017/04/townhall-anger-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2017/04/townhall-anger-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/arthur-c-brooks/" title="Posts by Arthur C. Brooks" rel="author">Arthur C. Brooks</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/arthur-c-brooks/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/protests-fact-life/">Can the GOP turn back the tide of town hall anger?</a></h3>
<p class="entry-date">
<time datetime="2017-04-13T07:00:35">April 13, 2017</time>
| <a href="https://www.nytimes.com/2017/04/13/opinion/can-the-gop-turn-back-the-tide-of-town-hall-anger.html?ref=opinion" target="_blank"><em class="publication">The New York Times </em></a>
</p>
<div class="entry-takeaway">
<p>Many G.O.P. members of Congress are finding themselves under siege at town halls. While the virtue of such protests is up for debate, they are a fact of life. The key to dealing with &#8220;the mob,&#8221; though, is quite simple: politicians need to &#8220;reindividuate&#8221; its members. Read how.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-924600 publication type-publication status-publish has-post-thumbnail hentry category-poverty-studies tag-family tag-gender-differences tag-marriage tag-millennials publication_type-article entry" data-id="924600">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/why-would-millennial-men-prefer-stay-at-home-wives-race-and-feminism/" addthis:title="Why would millennial men prefer stay-at-home wives? Race and feminism.">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
<figure class="entry-thumbnail">
<a href="http://www.aei.org/publication/why-would-millennial-men-prefer-stay-at-home-wives-race-and-feminism/"><img width="247" height="145" src="http://www.aei.org/wp-content/uploads/2017/04/traditional-roles-247x145.jpg" class="attachment-aei-thumb size-aei-thumb wp-post-image" alt="" srcset="http://www.aei.org/wp-content/uploads/2017/04/traditional-roles-247x145.jpg 247w, http://www.aei.org/wp-content/uploads/2017/04/traditional-roles.jpg 500w, http://www.aei.org/wp-content/uploads/2017/04/traditional-roles-498x292.jpg 498w, http://www.aei.org/wp-content/uploads/2017/04/traditional-roles-320x188.jpg 320w" sizes="(max-width: 247px) 100vw, 247px"/></a>
</figure>
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/w-bradford-wilcox/" title="Posts by W. Bradford Wilcox" rel="author">W. Bradford Wilcox</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/w-bradford-wilcox/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/why-would-millennial-men-prefer-stay-at-home-wives-race-and-feminism/">Why would millennial men prefer stay-at-home wives? Race and feminism.</a></h3>
<p class="entry-date">
<time datetime="2017-04-05T08:54:49">April 5, 2017</time>
| <a href="https://www.washingtonpost.com/posteverything/wp/2017/04/05/why-would-millennial-men-prefer-stay-at-home-wives-race-and-feminism/?utm_term=.fac9b5179d2d" target="_blank"><em class="publication">The Washington Post</em></a>
</p>
<div class="entry-takeaway">
<p>New research indicates that young millennials, who many assumed would be torchbearers for a more progressive approach to family life, actually take a more traditional view of family arrangements than Generation Xers and baby boomers when they were young adults. Young adults are more likely to embrace traditional attitudes about male breadwinning, female homemaking and male authority in the home.</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="entry-magazine post-920229 publication type-publication status-publish hentry category-economics category-housing-finance tag-federal-housing-administration-fha tag-homeowners tag-loan tag-mortgage publication_type-article entry" data-id="920229">
<div class="entry-container">
<div class="entry-inner-container clearfix">
<div class="entry-left">
<p class="entry-share-star">
<strong class="hidden">More options:</strong>
<a class="entry-share addthis_button_expanded" addthis:url="http://www.aei.org/publication/cutting-fhas-mortgage-insurance-premium-not-a-good-idea/" addthis:title="Cutting FHA&#8217;s Mortgage Insurance Premium: Not a Good Idea">Share<span class="icon"></span></a><span class="hidden">,</span>
<a class="entry-star">Mark as favorite</a>
</p>
<div class="entry-metadata">
<div class="entry-author-details">
 
<div class="magazine-featured-thumbnail">
</div>
<div class="content">
<p class="entry-author">
<a class="entry-author-link" href="http://www.aei.org/scholar/stephen-d-oliner/" title="Posts by Stephen D. Oliner" rel="author">Stephen D. Oliner</a>
</p>
<p class="entry-author-buttons">
<a class="button button-gray" href="http://www.aei.org/scholar/stephen-d-oliner/?commentary#columns">Recent Columns</a>
<a class="button button-gray emailaddr" data-user="mediaservices" href="#">Request an interview</a>
</p>
</div>
</div>
<h3 class="entry-title"><a href="http://www.aei.org/publication/cutting-fhas-mortgage-insurance-premium-not-a-good-idea/">Cutting FHA&#8217;s Mortgage Insurance Premium: Not a Good Idea</a></h3>
<p class="entry-date">
<time datetime="2017-02-23T11:00:12">February 23, 2017</time>
</p>
<div class="entry-takeaway">
<p>With less than two weeks before leaving office, the Obama administration cut the FHA mortgage insurance premium. Only hours after the inauguration, the Trump administration indefinitely suspended the premium cut. Why this flurry of activity?</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="footer">
<p class="logo">AEI</p>
<p class="address">1789 Massachusetts Avenue, NW, Washington, DC 20036</p>
<p class="copyright">&copy; 2017 American Enterprise Institute</p>
</div>
</div> 
<div id="main-filter-sidebar">
<div class="container container-opened">
<div class="close">
<a href="#">
<span class="label">Close</span>
<span class="icon"></span>
</a>
</div>
<div id="sort-facets">
<div class="filter-content">
<h4>Sort By:</h4>
<div class="filter-widget">
<p class="label">
<span class="active"><a href="#">Most Recent</a></span>
</p>
<div class="filter-checkboxes">
<ul>
<li><a href="?s=%2A%3A%2A&amp;fq=aei_tax_type:&quot;commentary^^&quot;&amp;sort=score&amp;order=desc">Relevance</a></li>
<li><a href="?s=%2A%3A%2A&amp;fq=aei_tax_type:&quot;commentary^^&quot;&amp;sort=date&amp;order=desc">Most Recent</a></li>
<li><a href="?s=%2A%3A%2A&amp;fq=aei_tax_type:&quot;commentary^^&quot;&amp;sort=date&amp;order=asc">Least Recent</a></li>
</ul>
</div>
</div>
<h4>Refine Content:</h4>
<div class="filter-widget">
<p class="label">
<a href="#">
Hot Topics </a>
</p>
<div class="filter-checkboxes">
<ul><li><a href="/?s=%2A%3A%2A&amp;fq=tags:%22poverty+studies%22||aei_tax_type:%22commentary%5E%5E%22">Poverty Studies (121)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=tags:%22Marilyn+Ware+Center+for+Security+Studies%22||aei_tax_type:%22commentary%5E%5E%22">Marilyn Ware Center For Security Studies (229)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=tags:%22Global+Internet+Strategy+%28GIS%29+project%22||aei_tax_type:%22commentary%5E%5E%22">Global Internet Strategy (GIS) Project (146)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=tags:%222016+presidential+election%22||aei_tax_type:%22commentary%5E%5E%22">2016 Presidential Election (899)</a></li></ul>
</div>
</div>
<div class="filter-widget">
<p class="label">
<a href="#">
Policy Area </a>
</p>
<div class="filter-checkboxes">
<ul id="cats-tax"><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22economics%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Economics (13734)</a><span class="child-cat-toggle"></span><ul><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22economics%5E%5Eaging%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Aging (556)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22economics%5E%5Eeconomic+fluctuations+and+growth%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Economic Fluctuations and Growth (14)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22economics%5E%5Eenvironmental+and+energy+economics%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Environmental and Energy Economics (1351)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22economics%5E%5Efinancial+services%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Financial Services (969)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22economics%5E%5Ehousing+finance%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Housing Finance (249)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22economics%5E%5Einternational+economics%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">International Economics (1033)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22economics%5E%5Elabor+studies%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Labor Studies (117)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22economics%5E%5Emonetary+economics%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Monetary Economics (429)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22economics%5E%5Epolitical+economy%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Political Economy (46)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22economics%5E%5Epublic+economics%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Public Economics (2061)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22economics%5E%5Etechnology+and+innovation%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Technology and Innovation (697)</a></li></ul></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22education%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Education (1852)</a><span class="child-cat-toggle"></span><ul><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22education%5E%5Eeconomics+of+education%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Economics of Education (15)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22education%5E%5Ehigher+education%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Higher Education (254)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22education%5E%5Ek-12+schooling%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">K-12 Schooling (416)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22education%5E%5Eleadership+and+innovation%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Leadership and Innovation (86)</a></li></ul></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22foreign+and+defense+policy%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Foreign and Defense Policy (11576)</a><span class="child-cat-toggle"></span><ul><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22foreign+and+defense+policy%5E%5Eafrica%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Africa (141)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22foreign+and+defense+policy%5E%5Easia%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Asia (1533)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22foreign+and+defense+policy%5E%5Edefense%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Defense (749)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22foreign+and+defense+policy%5E%5Eeconomic+development%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Economic Development (5)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22foreign+and+defense+policy%5E%5Eeurope+and+eurasia%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Europe and Eurasia (1442)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22foreign+and+defense+policy%5E%5Eindia%2Fafghanistan%2Fpakistan%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">India/Afghanistan/Pakistan (434)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22foreign+and+defense+policy%5E%5Eintelligence%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Intelligence (57)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22foreign+and+defense+policy%5E%5Elatin+america%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Latin America (499)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22foreign+and+defense+policy%5E%5Emiddle+east%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Middle East (2971)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22foreign+and+defense+policy%5E%5Eterrorism%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Terrorism (516)</a></li></ul></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22health+care%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Health Care (2866)</a><span class="child-cat-toggle"></span><ul><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22health+care%5E%5Eeconomics+aging%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Economics Aging (42)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22health+care%5E%5Ehealth+economics%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Health Economics (65)</a></li></ul></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22politics+and+public+opinion%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Politics and Public Opinion (7509)</a><span class="child-cat-toggle"></span><ul><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22politics+and+public+opinion%5E%5Ecampaign+finance%2Freform%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Campaign Finance/Reform (14)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22politics+and+public+opinion%5E%5Econstitution%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Constitution (82)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22politics+and+public+opinion%5E%5Ecourts%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Courts (135)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22politics+and+public+opinion%5E%5Eelections%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Elections (2340)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22politics+and+public+opinion%5E%5Eexecutive+branch%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Executive Branch (203)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22politics+and+public+opinion%5E%5Elegislature%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Legislature (384)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22politics+and+public+opinion%5E%5Epolls%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Polls (544)</a></li></ul></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22poverty+studies%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Poverty Studies (636)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22society+and+culture%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Society and Culture (4575)</a><span class="child-cat-toggle"></span><ul><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22society+and+culture%5E%5Ecitizenship%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Citizenship (296)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22society+and+culture%5E%5Ecivil+rights%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Civil Rights (34)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22society+and+culture%5E%5Efree+enterprise%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Free Enterprise (167)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22society+and+culture%5E%5Eimmigration%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Immigration (68)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22society+and+culture%5E%5Erace+and+gender%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Race and Gender (184)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=categories:%22society+and+culture%5E%5Ereligion%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Religion (322)</a></li></ul></li></ul>
</div>
</div>
<div class="filter-widget">
<p class="label">
<a href="#">
Scholar </a>
</p>
<div class="filter-checkboxes">
<ul><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Grant+Addison%5E%5EAddison%22||aei_tax_type:%22commentary%5E%5E%22">Grant Addison (1)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Joseph+Antos%5E%5EAntos%22||aei_tax_type:%22commentary%5E%5E%22">Joseph Antos (210)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Leon+Aron%5E%5EAron%22||aei_tax_type:%22commentary%5E%5E%22">Leon Aron (237)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Michael+Auslin%5E%5EAuslin%22||aei_tax_type:%22commentary%5E%5E%22">Michael Auslin (691)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Claude+Barfield%5E%5EBarfield%22||aei_tax_type:%22commentary%5E%5E%22">Claude Barfield (300)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Michael+Barone%5E%5EBarone%22||aei_tax_type:%22commentary%5E%5E%22">Michael Barone (1235)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Robert+J.+Barro%5E%5EBarro%22||aei_tax_type:%22commentary%5E%5E%22">Robert J. Barro (3)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Roger+Bate%5E%5EBate%22||aei_tax_type:%22commentary%5E%5E%22">Roger Bate (672)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Eric+J.+Belasco%5E%5EBelasco%22||aei_tax_type:%22commentary%5E%5E%22">Eric J. Belasco (2)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Richard+Bennett%5E%5EBennett%22||aei_tax_type:%22commentary%5E%5E%22">Richard Bennett (19)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Andrew+G.+Biggs%5E%5EBiggs%22||aei_tax_type:%22commentary%5E%5E%22">Andrew G. Biggs (695)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Edward+Blum%5E%5EBlum%22||aei_tax_type:%22commentary%5E%5E%22">Edward Blum (49)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Dan+Blumenthal%5E%5EBlumenthal%22||aei_tax_type:%22commentary%5E%5E%22">Dan Blumenthal (206)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Babette+Boliek%5E%5EBoliek%22||aei_tax_type:%22commentary%5E%5E%22">Babette Boliek (1)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22John+R.+Bolton%5E%5EBolton%22||aei_tax_type:%22commentary%5E%5E%22">John R. Bolton (589)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Andrew+Bowen%5E%5EBowen%22||aei_tax_type:%22commentary%5E%5E%22">Andrew Bowen (15)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Karlyn+Bowman%5E%5EBowman%22||aei_tax_type:%22commentary%5E%5E%22">Karlyn Bowman (961)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Alex+Brill%5E%5EBrill%22||aei_tax_type:%22commentary%5E%5E%22">Alex Brill (151)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Arthur+C.+Brooks%5E%5EBrooks%22||aei_tax_type:%22commentary%5E%5E%22">Arthur C. Brooks (267)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22James+C.+Capretta%5E%5ECapretta%22||aei_tax_type:%22commentary%5E%5E%22">James C. Capretta (252)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Timothy+P.+Carney%5E%5ECarney%22||aei_tax_type:%22commentary%5E%5E%22">Timothy P. Carney (390)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Lynne+V.+Cheney%5E%5ECheney%22||aei_tax_type:%22commentary%5E%5E%22">Lynne V. Cheney (18)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Edward+Conard%5E%5EConard%22||aei_tax_type:%22commentary%5E%5E%22">Edward Conard (19)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Kevin+C.+Corinth%5E%5ECorinth%22||aei_tax_type:%22commentary%5E%5E%22">Kevin C. Corinth (33)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Maura+Corrigan%5E%5ECorrigan%22||aei_tax_type:%22commentary%5E%5E%22">Maura Corrigan (2)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Mike+Daniels%5E%5EDaniels%22||aei_tax_type:%22commentary%5E%5E%22">Mike Daniels (1)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Jason+D.+Delisle%5E%5EDelisle%22||aei_tax_type:%22commentary%5E%5E%22">Jason D. Delisle (21)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Sadanand+Dhume%5E%5EDhume%22||aei_tax_type:%22commentary%5E%5E%22">Sadanand Dhume (320)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Robert+Doar%5E%5EDoar%22||aei_tax_type:%22commentary%5E%5E%22">Robert Doar (55)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Thomas+Donnelly%5E%5EDonnelly%22||aei_tax_type:%22commentary%5E%5E%22">Thomas Donnelly (393)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Mackenzie+Eaglen%5E%5EEaglen%22||aei_tax_type:%22commentary%5E%5E%22">Mackenzie Eaglen (217)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Nicholas+Eberstadt%5E%5EEberstadt%22||aei_tax_type:%22commentary%5E%5E%22">Nicholas Eberstadt (276)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Jeffrey+Eisenach%5E%5EEisenach%22||aei_tax_type:%22commentary%5E%5E%22">Jeffrey Eisenach (51)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Flavio+Felice%5E%5EFelice%22||aei_tax_type:%22commentary%5E%5E%22">Flavio Felice (81)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22R.+Richard+Geddes%5E%5EGeddes%22||aei_tax_type:%22commentary%5E%5E%22">R. Richard Geddes (33)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22James+K.+Glassman%5E%5EGlassman%22||aei_tax_type:%22commentary%5E%5E%22">James K. Glassman (397)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Joe+Glauber%5E%5EGlauber%22||aei_tax_type:%22commentary%5E%5E%22">Joe Glauber (1)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Jonah+Goldberg%5E%5EGoldberg%22||aei_tax_type:%22commentary%5E%5E%22">Jonah Goldberg (744)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Barry+K.+Goodwin%5E%5EGoodwin%22||aei_tax_type:%22commentary%5E%5E%22">Barry K. Goodwin (1)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Scott+Gottlieb%5E%5EGottlieb%22||aei_tax_type:%22commentary%5E%5E%22">Scott Gottlieb (386)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Phil+Gramm%5E%5EGramm%22||aei_tax_type:%22commentary%5E%5E%22">Phil Gramm (20)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Mary+Habeck%5E%5EHabeck%22||aei_tax_type:%22commentary%5E%5E%22">Mary Habeck (1)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Kevin+A.+Hassett%5E%5EHassett%22||aei_tax_type:%22commentary%5E%5E%22">Kevin A. Hassett (609)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Robert+B.+Helms%5E%5EHelms%22||aei_tax_type:%22commentary%5E%5E%22">Robert B. Helms (14)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Frederick+M.+Hess%5E%5EHess%22||aei_tax_type:%22commentary%5E%5E%22">Frederick M. Hess (668)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22R.+Glenn+Hubbard%5E%5EHubbard%22||aei_tax_type:%22commentary%5E%5E%22">R. Glenn Hubbard (90)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Benedic+N.+Ippolito%5E%5EIppolito%22||aei_tax_type:%22commentary%5E%5E%22">Benedic N. Ippolito (12)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Matthew+H.+Jensen%5E%5EJensen%22||aei_tax_type:%22commentary%5E%5E%22">Matthew H. Jensen (23)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Matt+Jensen%5E%5EJensen%22||aei_tax_type:%22commentary%5E%5E%22">Matt Jensen (10)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Frederick+W.+Kagan%5E%5EKagan%22||aei_tax_type:%22commentary%5E%5E%22">Frederick W. Kagan (235)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Leon+R.+Kass%5E%5EKass%22||aei_tax_type:%22commentary%5E%5E%22">Leon R. Kass (46)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Andrew+P.+Kelly%5E%5EKelly%22||aei_tax_type:%22commentary%5E%5E%22">Andrew P. Kelly (175)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Paul+H.+Kupiec%5E%5EKupiec%22||aei_tax_type:%22commentary%5E%5E%22">Paul H. Kupiec (42)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Jon+Kyl%5E%5EKyl%22||aei_tax_type:%22commentary%5E%5E%22">Jon Kyl (17)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Desmond+Lachman%5E%5ELachman%22||aei_tax_type:%22commentary%5E%5E%22">Desmond Lachman (1040)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Roslyn+Layton%5E%5ELayton%22||aei_tax_type:%22commentary%5E%5E%22">Roslyn Layton (49)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Adam+Lerrick%5E%5ELerrick%22||aei_tax_type:%22commentary%5E%5E%22">Adam Lerrick (17)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Phillip+Lohaus%5E%5ELohaus%22||aei_tax_type:%22commentary%5E%5E%22">Phillip Lohaus (41)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Kirsten+D.+Madison%5E%5EMadison%22||aei_tax_type:%22commentary%5E%5E%22">Kirsten D. Madison (1)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Nat+Malkus%5E%5EMalkus%22||aei_tax_type:%22commentary%5E%5E%22">Nat Malkus (66)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Aparna+Mathur%5E%5EMathur%22||aei_tax_type:%22commentary%5E%5E%22">Aparna Mathur (178)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Matt+A.+Mayer%5E%5EMayer%22||aei_tax_type:%22commentary%5E%5E%22">Matt A. Mayer (76)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Michael+Mazza%5E%5EMazza%22||aei_tax_type:%22commentary%5E%5E%22">Michael Mazza (204)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22J.+Matthew+McInnis%5E%5EMcInnis%22||aei_tax_type:%22commentary%5E%5E%22">J. Matthew McInnis (125)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Michael+Q.+McShane%5E%5EMcShane%22||aei_tax_type:%22commentary%5E%5E%22">Michael Q. McShane (157)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Lawrence+M.+Mead%5E%5EMead%22||aei_tax_type:%22commentary%5E%5E%22">Lawrence M. Mead (8)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Bruce+D.+Meyer%5E%5EMeyer%22||aei_tax_type:%22commentary%5E%5E%22">Bruce D. Meyer (1)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Thomas+P.+Miller%5E%5EMiller%22||aei_tax_type:%22commentary%5E%5E%22">Thomas P. Miller (215)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22John+W.+Miller%5E%5EMiller%22||aei_tax_type:%22commentary%5E%5E%22">John W. Miller (2)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Charles+Murray%5E%5EMurray%22||aei_tax_type:%22commentary%5E%5E%22">Charles Murray (243)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Roger+F.+Noriega%5E%5ENoriega%22||aei_tax_type:%22commentary%5E%5E%22">Roger F. Noriega (348)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Stephen+D.+Oliner%5E%5EOliner%22||aei_tax_type:%22commentary%5E%5E%22">Stephen D. Oliner (50)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Ed+Olsen%5E%5EOlsen%22||aei_tax_type:%22commentary%5E%5E%22">Ed Olsen (1)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Norman+J.+Ornstein%5E%5EOrnstein%22||aei_tax_type:%22commentary%5E%5E%22">Norman J. Ornstein (735)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Mark+J.+Perry%5E%5EPerry%22||aei_tax_type:%22commentary%5E%5E%22">Mark J. Perry (13452)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22James+Pethokoukis%5E%5EPethokoukis%22||aei_tax_type:%22commentary%5E%5E%22">James Pethokoukis (4385)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Tomas+J.+Philipson%5E%5EPhilipson%22||aei_tax_type:%22commentary%5E%5E%22">Tomas J. Philipson (23)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Edward+J.+Pinto%5E%5EPinto%22||aei_tax_type:%22commentary%5E%5E%22">Edward J. Pinto (185)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Danielle+Pletka%5E%5EPletka%22||aei_tax_type:%22commentary%5E%5E%22">Danielle Pletka (640)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Ramesh+Ponnuru%5E%5EPonnuru%22||aei_tax_type:%22commentary%5E%5E%22">Ramesh Ponnuru (419)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Ariel+Rabkin%5E%5ERabkin%22||aei_tax_type:%22commentary%5E%5E%22">Ariel Rabkin (13)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Angela+Rachidi%5E%5ERachidi%22||aei_tax_type:%22commentary%5E%5E%22">Angela Rachidi (105)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Vincent+R.+Reinhart%5E%5EReinhart%22||aei_tax_type:%22commentary%5E%5E%22">Vincent R. Reinhart (75)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Gerard+Robinson%5E%5ERobinson%22||aei_tax_type:%22commentary%5E%5E%22">Gerard Robinson (84)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Dalibor+Rohac%5E%5ERohac%22||aei_tax_type:%22commentary%5E%5E%22">Dalibor Rohac (128)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Michael+Rubin%5E%5ERubin%22||aei_tax_type:%22commentary%5E%5E%22">Michael Rubin (1327)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Sally+Satel%5E%5ESatel%22||aei_tax_type:%22commentary%5E%5E%22">Sally Satel (326)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Gary+J.+Schmitt%5E%5ESchmitt%22||aei_tax_type:%22commentary%5E%5E%22">Gary J. Schmitt (477)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Mark+Schneider%5E%5ESchneider%22||aei_tax_type:%22commentary%5E%5E%22">Mark Schneider (28)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22David+Schoenbrod%5E%5ESchoenbrod%22||aei_tax_type:%22commentary%5E%5E%22">David Schoenbrod (16)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Derek+Scissors%5E%5EScissors%22||aei_tax_type:%22commentary%5E%5E%22">Derek Scissors (170)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Sita+Nataraj+Slavov%5E%5ESlavov%22||aei_tax_type:%22commentary%5E%5E%22">Sita Nataraj Slavov (38)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Andy+Smarick%5E%5ESmarick%22||aei_tax_type:%22commentary%5E%5E%22">Andy Smarick (40)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Vincent+H.+Smith%5E%5ESmith%22||aei_tax_type:%22commentary%5E%5E%22">Vincent H. Smith (79)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Christina+Hoff+Sommers%5E%5ESommers%22||aei_tax_type:%22commentary%5E%5E%22">Christina Hoff Sommers (132)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Katharine+B.+Stevens%5E%5EStevens%22||aei_tax_type:%22commentary%5E%5E%22">Katharine B. Stevens (39)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Thomas+Peter+Stossel%5E%5EStossel%22||aei_tax_type:%22commentary%5E%5E%22">Thomas Peter Stossel (24)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Michael+R.+Strain%5E%5EStrain%22||aei_tax_type:%22commentary%5E%5E%22">Michael R. Strain (179)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Ryan+Streeter%5E%5EStreeter%22||aei_tax_type:%22commentary%5E%5E%22">Ryan Streeter (8)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Phillip+Swagel%5E%5ESwagel%22||aei_tax_type:%22commentary%5E%5E%22">Phillip Swagel (53)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Bret+Swanson%5E%5ESwanson%22||aei_tax_type:%22commentary%5E%5E%22">Bret Swanson (29)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Jim+Talent%5E%5ETalent%22||aei_tax_type:%22commentary%5E%5E%22">Jim Talent (46)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Shane+Tews%5E%5ETews%22||aei_tax_type:%22commentary%5E%5E%22">Shane Tews (28)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Marc+A.+Thiessen%5E%5EThiessen%22||aei_tax_type:%22commentary%5E%5E%22">Marc A. Thiessen (1130)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Stan+Veuger%5E%5EVeuger%22||aei_tax_type:%22commentary%5E%5E%22">Stan Veuger (235)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Alan+D.+Viard%5E%5EViard%22||aei_tax_type:%22commentary%5E%5E%22">Alan D. Viard (215)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Peter+J.+Wallison%5E%5EWallison%22||aei_tax_type:%22commentary%5E%5E%22">Peter J. Wallison (471)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22W.+Bradford+Wilcox%5E%5EWilcox%22||aei_tax_type:%22commentary%5E%5E%22">W. Bradford Wilcox (70)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Wendell+L.+Willkie+II%5E%5EWillkie%22||aei_tax_type:%22commentary%5E%5E%22">Wendell L. Willkie II (1)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Paul+Wolfowitz%5E%5EWolfowitz%22||aei_tax_type:%22commentary%5E%5E%22">Paul Wolfowitz (104)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22John+Yoo%5E%5EYoo%22||aei_tax_type:%22commentary%5E%5E%22">John Yoo (265)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Roger+I.+Zakheim%5E%5EZakheim%22||aei_tax_type:%22commentary%5E%5E%22">Roger I. Zakheim (24)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Madeline+Zavodny%5E%5EZavodny%22||aei_tax_type:%22commentary%5E%5E%22">Madeline Zavodny (12)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Weifeng+Zhong%5E%5EZhong%22||aei_tax_type:%22commentary%5E%5E%22">Weifeng Zhong (16)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Katherine+Zimmerman%5E%5EZimmerman%22||aei_tax_type:%22commentary%5E%5E%22">Katherine Zimmerman (99)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Joel+M.+Zinberg%5E%5EZinberg%22||aei_tax_type:%22commentary%5E%5E%22">Joel M. Zinberg (56)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=scholar:%22Benjamin+Zycher%5E%5EZycher%22||aei_tax_type:%22commentary%5E%5E%22">Benjamin Zycher (147)</a></li></ul>
</div>
</div>
<div class="filter-widget open">
<p class="label">
<a href="#">
Type </a>
</p>
<ul class="filter-selected"><li><a href="/?s=%2A%3A%2A"class="remove" data-id="1"><span class="icon icon-remove"></span>Commentary</a></li>
</ul>								
								<div class="filter-checkboxes">
								<ul id="cats-tax"><li ><span class="selected-facet">Commentary (55250)</span><span class="child-cat-toggle"></span><ul><li><a href="/?s=%2A%3A%2A&amp;fq=aei_tax_type:%22commentary%5E%5Eamerican+essays%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">American Essays (2974)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=aei_tax_type:%22commentary%5E%5Earticle%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Article (24884)</a></li><li><a href="/?s=%2A%3A%2A&amp;fq=aei_tax_type:%22commentary%5E%5Eblog%5E%5E%22||aei_tax_type:%22commentary%5E%5E%22">Blog (27392)</a></li></ul></li></ul>								
								</div>
							</div>
														
						

						<div class="filter-widget" id="date-facets">
							<p class="label"><a href="#">Date</a></p>	
																				
							<div class="filter-checkboxes">
								<ul>
								<li><a href="/?s=%2A%3A%2A&amp;fq=date%3A%5BNOW%2FDAY-7DAYS+TO+NOW%2FDAY%5D||aei_tax_type:%22commentary%5E%5E%22">In the last week (53)</a><li><li><a href="/?s=%2A%3A%2A&amp;fq=date%3A%5BNOW%2FDAY-31DAYS+TO+NOW%2FDAY%5D||aei_tax_type:%22commentary%5E%5E%22">In the last month (251)</a><li><li><a href="/?s=%2A%3A%2A&amp;fq=date%3A%5BNOW%2FDAY-365DAYS+TO+NOW%2FDAY%5D||aei_tax_type:%22commentary%5E%5E%22">In the last year (3602)</a><li><li><a href="/?s=%2A%3A%2A&amp;fq=date%3A%5BNOW%2FDAY-60YEARS+TO+NOW%2FDAY-366DAYS%5D||aei_tax_type:%22commentary%5E%5E%22">Earlier (51632)</a><li>								<li><span class="label">Custom Date Range</span>
									<div class="date-range">
										  <input type="text" id="input_from" value="from"> -
										  <input type="text" id="input_to" value="to">
					<a class="button" href="/?s=%2A%3A%2A&amp;fq=||aei_tax_type:%22commentary%5E%5E%22" data-qry="?s=%2A%3A%2A" data-fq="&amp;fq=||aei_tax_type:%22commentary%5E%5E%22">Refine Results</a>
									</div>
								</li>
								</ul>
							</div>
						</div>	
						  		

		  		<div class="search-widget">
			  		<h4>Additional Keywords:</h4>
					<input type="text" id="addKeywords" class="additional_keywords">
					<!-- With JQuery detect change and then create new href. This link becomes the current search query with the additional terms. -->
					<a class="button" href="/?s=%2A%3A%2A&amp;fq=||aei_tax_type:%22commentary%5E%5E%22" data-qry="?s=%2A%3A%2A" data-fq="&amp;fq=||aei_tax_type:%22commentary%5E%5E%22">Refine Results</a>
				</div>
			</div>
		</div>
		<div class="register">
						<p><a href="https://www.aei.org/myaei/login/?returnto=https%3A%2F%2Fwww.aei.org%2Fcommentary%2F" class="save_on_login">Login</a> or <a href="https://www.aei.org/join/?returnto=https%3A%2F%2Fwww.aei.org%2Fcommentary%2F" class="save_on_login">Register</a> to save searches.</p>
		</div>
	</div>

	<div class="container container-closed">
		<div class="icon icon-toggle">Open</div>
		<div class="label">Refine Content</div>
		<a href="#"></a>
	</div>
</div>			</div><!-- end #overflow -->
		
	<section id="wp-footer">
		<script type="text/javascript">
  (function() {
    window._pa = window._pa || {};
    // _pa.orderId = "myUser@email.com"; // OPTIONAL: include your user's email address or order ID
    // _pa.revenue = "19.99"; // OPTIONAL: include dynamic purchase value for the conversion
    // _pa.onLoadEvent = "sign_up"; // OPTIONAL: name of segment/conversion to be fired on script load
    var pa = document.createElement('script'); pa.type = 'text/javascript'; pa.async = true;
    pa.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + "//tag.perfectaudience.com/serve/5405c041d39476e6db00007f.js";
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(pa, s);
  })();
</script><script type='text/javascript' src='http://www.aei.org/wp-includes/js/jquery/suggest.min.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-content/plugins/engage-modular-pages/js/scripts.min.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-content/themes/aei/library/vendor/tweenMax/src/uncompressed/TweenMax.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-content/themes/aei/library/vendor/tweenMax/src/uncompressed/plugins/ScrollToPlugin.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-content/themes/aei/library/vendor/jquery.isotope.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-content/themes/aei/library/vendor/jquery-waypoints/waypoints.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-content/themes/aei/library/vendor/readmore.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-content/themes/aei/library/vendor/jquery-cycle2/jquery.cycle2.swipe.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-content/themes/aei/library/vendor/jquery.cycle2.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-content/themes/aei/library/vendor/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-content/themes/aei/library/js/scripts.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-content/themes/aei/library/js/profile.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://www.aei.org/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":0,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.aei.org/wp-includes/js/wp-embed.min.js'></script>

				<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
		
		<!-- Insight Tag -->
		<script type="text/javascript">
		  _bizo_data_partner_id = "9812";
		</script>
		<script type="text/javascript">
		(function() {
		  var s = document.getElementsByTagName("script")[0];
		  var b = document.createElement("script");
		  b.type = "text/javascript";
		  b.async = true;
		  b.src = (window.location.protocol === "https:" ? "https://sjs" : "http://js") + ".bizographics.com/insight.min.js";
		  s.parentNode.insertBefore(b, s);
		})();
		</script>
		<noscript>
		  <img height="1" width="1" alt="" style="display:none;" src="//www.bizographics.com/collect/?pid=9812&fmt=gif" />
		</noscript>
		<!-- End Insight Tag -->
	  
			</section>

</body>
</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 10849/12623 objects using memcached
Page Caching using memcached

 Served from: php.aei.org @ 2017-06-25 18:21:13 by W3 Total Cache -->